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Essential EndNote X9

EndNote X9 is a desktop application; versions are available for both PC and
Mac. All University of York classroom and office PCs have access to the
application and also include the Microsoft Word plug-in to allow inserting
citations from EndNote. The licence permits installation on University-
owned devices, but for use on personal equipment an EndNote X9 licence
must be purchased.

This material has been written to be used with EndNote X9 on a University
of York PC. Every attempt has been made to ensure the accuracy of the
information provided, however you may find some minor differences when
working with personalised systems.
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EndNote X9

1 ~ Overview

EndNote X9 is a desktop application. All University of York classroom and office PCs have
access to the application and also include the Microsoft Word plug-in to allow inserting
citations from EndNote. The application may also be installed on other University-owned
equipment (PC and Mac), but must be purchased for use on personal equipment.
University members qualify for a reduced price.

EndNote Web

An online version of EndNote, commonly referred to as EndNoteWeb, is also available.
Members of the University can sign up for a free, enhanced account.

EndNote X9 has been designed to allow synchronisation between the desktop and
online libraries. EndNote Web is available at:

www.MyEndNoteWeb.com

1.1 - Application use

EndNote is designed to help with referencing at all stages:

e recording citation information

® managing references

e inserting and formatting citations and reference lists in MS Word
References are stored in a personalised EndNote Library and a plug-in creates an

additional tab in MS Word.

The reference library can be used to produce reading lists, an annotated bibliography
and to insert and format citations and a reference list when writing. Inserted references

can be formatted repeatedly using a range of bibliographic styles.

1.2 - Library files
An EndNote library consists of two parts with the same name but different extensions:

e The main library file with the .enl extension (eg Chocolate.enl)

e An additional library folder with the extension .data (eg Chocolate.data)

En

.
3

Chocolate.enl Chocolate.Data

Notes If you need to copy or back-up an EndNote library, you must ensure both these

files are retained.

Although it is possible to create multiple libraries it is recommended you keep all
references in one library and use the Group feature to organise references.
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1.3 - EndNote ‘home’ view

@ File Edit |References Groups Tools Window Help -8
OoO® Ua¥ - Hanvard - ‘ El & @‘ ‘ ‘ [ -‘ @ | uick searcn Q - A Hide Search Panel
My Library || Options » v [Match Case [Imatchwords | Reference Preview || @2 4 » =
s 099 ‘ I ‘ 1121 ||[Beckett. 5. 7. (2008), The sifence of chocolate,
£ Configure Shhe Author | | Contains > Cambridge: Cambridge : Hoyal Society of
Chemistr
D Recently Adfed © [ vear | contains v <[ . v
B) unfiled a73) [Titie | [ contains > + -
T Trash v (93)
= My Groups ® @ Author Tkl L | Reference Type ™
B Eiblio (5) |®  Aceto, Jeffrey [. . i DeltaKappan ~ Journal Article
Bicne w|® Aot o Column headings also  fursmsaingin.. wesrsge.big
®  Abon, urnal of Early C.. Journal Article
et © e ALKahtani, H.A; lsmail E A: A | bod Chemists Journal Articl
-Kahtani, H. A. Ismail, E. A: emi Journal Article
Bl consumer @ @ porantan M Asbmal b 5 serve as sort controls o Chemy Article
3 ; Jayne, Sandfor chrane Databa... Hectronic Articl
BiDoc Theory © e Attwood, Gaynor; Croll, Paul rch Papers... Journal Article
B nutrition (0) |®  Ayres. Karen; Prestwich. Andrew;.. 2011  Emotional eating moderates the relationship b... Web Page, Blog
= Online Search Bakkalbasi, Emre; Meral, Raciye; Dog... 2015 Bioactive Compounds, Physical and Sensory Pro..  Journal of Food Q... Journal Article
niine Searc [ Baronnet, Jean; Canonne, Xavier 2011 Le temps des cerises : la commune en photogr... Book (all books v
8 ritish Library 0o Baum, William M. 2012 Rethinking reinforcement: Allocation, inductio... Journal of the Ex... Journal Article
@ Library of Congress (0] Beckett, S. T. 2008 Thescience of chocolate: [
@ LISTA (EBSCO) © 5. T. Beckett; Beckett, 5. T. 2000 The science of chocolate Book (all books w
€4, PublMed (NLM) @ |®  Beech, Carl; Frost, Andy; Pill Bryan.. 2012  The manual Book (all books v
QU York (@ |®  Belinda, M. Pratt; Susan, Woolfend... 2002 Interventions for preventing eating disorders ... Cochrane Databa... Electranic Artick
a o |®  Belman loretta 2001 Courage, faith and chocolate cake: requisites .. Educational Actio... Journal Article
TR (1) Ben Jeddou, K Bouaziz, F: Zouari-.. 2017  Improvement of texture and sensory properti.. Food Chemistry  Journal Article
EE [ ] Bickford, Elwood D.; Dunn, Stuart 1972 Lighting for plant growth Book (all books v
= P ®  Billington, Brian J. 1978  Patterns of attendance and truancy: a study of ... Educational Revi.. Journal Article
®  Biswas. Soma; Bowyer. KevinW; FL. 2012  Multidimensional Scaling for Matching Low-Re... leee Transactions... Journal Article
®  Bloggs. Fred 1711 The case and humble petition of the hard cake... Audiovisual Mat
Bos, Laura S; Dragoy, Olga; Stowe, L. 2012 Time reference teased apart from tense: Thinking... Journal of Neuroli.. Journal Article
®  Bos Laura$; Dragoy, Olga; Stowe, .. 2012 Time reference teased apart from tense: Thin... Web Page, Blog
®  Brinol, Pablo; Petty, Richard E. 2012 Knowing our attitudes and how to change them Handbook of self.. Web Page, Blog
Brown, G. Baldwin 19910 ARTS AND CRAFTS OF @R TEUTONIC FOREFAT. Book (all books w
®  Brown M. 1971 SOCIAL RESPONSIBILT]Y OF THE SCIENTIST Book (all books v
®  Brown, Peter B; Fairfax House.; Y.. 1995 In praise of hot liquors} the study of chocolate... Book (all books v
®  Brown, Roger William 1965  Social psychology Collier-Macmillan...  Book (all books v
®  Browne, Joseph 1707 Anaccount of the wonflerful cures perform'd ... Hlectronic Book
1‘ Brumback, Roger A. 2011 Review of The Impossiple Dream: The Foundin... Web Page, Blog
v
4 e : B T TS
Shaowing 195 of 195 references, =] tayout -

Summary:

Layout control

The (default) view shown above is best suited to a wide-screen
device, but can be changed using the layout control

Reference library

All references are listed together in the library. The sort order
can be changed using the column headings as sort buttons

Reading indicator

The small circular button can be used to indicate which items
are still to be read (bold items)

Reference panel

All available details for the currently selected reference are
shown in the preview pane. This panel can also be used to edit
reference information

Groups

Each reference can be assigned to one or more groups, making
it simpler to manage references for multiple projects or papers

Search panel

References in the library can be located using the search
feature. When connecting to a remote library catalogue this
can also be used to locate and import references — you can
Show/Hide this panel from the toolbar
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1.4 - Viewing Options

Groups Panel

The panel headed My Library (on the left by default) is used to choose which references
you will see listed. The content of this panel will change depending on actions you have
recently carried out: it may contain, for example, the results of a recent import.

All References will always display the complete list of references in your library provided
the Integrated or Local Library Mode is selected on the toolbar.

local mtegrated

éﬁe References  Groups Tools  Win

Current
i —> | UoY-H d 4—'—’— RT .
Library mode @' - oY - Harvar bibliographic style

My Library | ® & Autho

| AllReferences  (193)] @ Acto
—_ i Adiemnd

Reference panel

This panel, on the right by default, can display:

o Reference — bibliographic data for the reference in editable fields
e Preview — displays the selected reference in the current bibliographic style

e Attached PDFs — preview of an attached pdf (also enables extra toolbar to open,
save or print the pdf)

Al

Reference | Preview @clarke dave.pdf | @
PDF toolbar —» [/ [ & E| &

This article was dv«nl aded by: [University of York]
On: 18 X t: 0B:55

Pubilishes u
Infarma Ld Re gr.wr o in F :|Ia d n Walas Registered Number: 1072954
Registered affice: Mortim 7-41 Mortimer Strect, Landon W1T 1M,
UK

Technical Communication
Quarterly
Pub

nuu\( \|

Reference
panel Ll\Rnu\

Content Management and the
Separation of Presentation and
Content

Dawe Clark *

* Universit Ly of Wiscorsin Mitmaukes

Wersion of record first published: 31 Jan 2006

Further Customisation

Selecting Edit > Preferences gives access to further options to customise the view. Of
particular interest are:

Display Fields Allows you to choose which fields will be visible, and in what order,
in the list of references.

You may also select whether all authors or only the first are shown
in the Author column — this does not affect searching

Sorting Choose words to ignore when sorting by Author or Title
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2 ~ Collecting references

The best time to collect reference information is when carrying out a literature search.
These can often be added electronically, but manual entry will sometimes be necessary.

Be prepared to try different web browsers — FireFox is often best for Endnote X9 on
University PCs.

Reference data can usually be acquired from:
e Bibliographic databases
e Google Scholar

e YorSearch

e Library catalogues
Generally there are two different approaches that may be required:

e A one-step transfer into EndNote

e Export of a file from the bibliographic source followed by import into EndNote

2.1 - Bibliographic databases

Most bibliographic databases include the ability to export references, but unfortunately
there is no agreed standard, so the precise method varies considerably.

2.1.1 - What to look for

Most systems will include the ability to select several references for export and a
link/button to begin the export, illustrated in these examples:

= ~
A & Print  F Email l@ Export Q) Add to My Projects &

Results Tools. . Options |4
* Search Information —~———
H Clear Selected  View: Title | Giation | Abstract | 10PerPage o T cor Next b
D 1. Wfarly years collaborative. + Abstract Reference
Nutriti Caff .de.
o Scottish Government. * Complete Reference
- Search terms used:
Scottish Government. October 201,
caffeine . nformation] .
nutrition [Consumer informatin Ovid + Find Giting Articles
Search Returned: AN: 2012102519

2849 results » View Abstract # Library Holdings

Sort By: &+ My Projects - [_m.—n

Customize Display

2. Wfitting next to Nellie: Food for thought: nutrition in pregnancy. e
~ Filter BY ! Davies L. © Complete Reference
Essentially MIDIRS. vol 3, no 9, Octaber 2012, pp 40-44.

% Add to Search History

+ Selected Only (0)

Results: 14,198 Sortby. | Publication Date — newest to oldest ~
- Years (from Web of Science Core
Al Years Collection)
Current year ’——-----~~~
Past 3 years Yt:;lp::amhed for: TOPIC: (cake) [F] Select Page O = (\ Save to EndMNote des... |~ | | pAdd to Marked List
N - €
& create Alert & 1 Advancements and Avenues in Nanophy icines for Better P! p

By. Saraf, Swarnlata; Gupta, Anshita; Alexander, Amit, et al.
JOURNAL OF NANOSCIENCE AND NANOTECHMOLOGY Volume: 15 Issue: 6 Pages: 4070-4079 Published:
JUN 2015

EZIESED | view avstract

B 2 Exposure to deoxynivalenel, Ht-2 and T-2 toxins by consumption of wheat-based product in
southern Brazil

Refine Results

By: de Souza, Taiana Denardi; Caldas, Sergia
FOOD CONTROL Volume: 50 Pages: 789-7

leber S Full Text from Publisher Web Of SCience
[C] ENGINEERNG CHEMICAL (3,281) (Thomson Reuters)

(] (FZD;E?UENCE IEELEUEE? Q/ 3. Characterisation of improved foam aer.
o whey protein i
[F] ENVIRONMENTAL SCENCES g
(1.095) By: Tan, M. C.; Ghin, N. L; Yusof, Y. A etal
O AT AL INTERNATIONAL DAIRY JOURNAL Volume: 43 Pages: 7-14 Published: APR 2015
SCENCE (1,033) Full Text from Publisher | | View Abstract

[F] CHEMISTRY APPLIED (1,007)




468,777 Results 7,565 ebrary e-books

Search within

ProQuest

[dSelect1-20 2 Selected items  Clear

Refevance
1
WITH DATFS AND PECANS. RHOROI ATE HAZFT NIIT TRIIFFI FS £HORAI

Judi 27,353 Search Results

- o .of
Find It @ York IEACIEEE

Narrow results

ATE_COVEREN APRICOTS

Maodify Search

EndNote X9

Pl N

99 Cite & Email & (\m & save )

———

Brief view Detailed view

Facing Chocolate Unafraid: Quick and Easy Microwave Shortcuts Chocolate Tips Checolate in the Microwave CHOCOLATE FUDGE SPREAD

Search Help

-
- ~—

Full text 4
Abs
(] Search within results
Peegfeviewed 4 Content Type A
All Types T R wnload
2 co
Source type ~ - [CH
[PPSR . & Curiously Chocolate: April Banks ]St
Historical Newspapers (400,216) 'Abs nicole j. caruth O r
Magazines (36,665) Gastronomica, Vol. 8, No. 2 (Spring 2008). pp. 911
Historical Periodicals (12,420) Wournal]
Scholarly Journals (10,440) os Che canuth Curiously Chocolate April Banks In 2004 san francisco bay area conceptual artist or to
. l Gam reduce the global exchange of cocoa to a simplistic April Banks embarked on a three-month trek
Trade Journals (6,436) b across “good” or ‘bad.” Rather, she demonstrates in Free Chocolate Wast Afica to confront her

More options...

love of chocolate - She

itlersweet Obsession: Ed Ruscha's Chocolate Room

liza statton
Gastronamica, Val. 6, No. 1 (Winter 2006), pp. 79
[Journal]

iza statton Bittersweet Obsession Ed Ruscha's Chocolate Room Paradox and absurdity have

just always been really Above: Edward Ruscha, Chocolate Roor
to me. paper. Each: 27 % x 17 %in. (69.9 x 45.4 cm) Installation
Ruschat the museum of contemporary ar, los angeles

m. 1970 Chacolate on delicious
dimensions variable. —Ed

Export to RefWorks ‘

Export a RIS file
(For EndNote. ProCite
Reference Manager

RefWorks, Zotero...)

Export a Text file
(For BibTex)

Download PDF
Add To My Lists
Cite This Item

The available choices will vary between systems, but it’s worth trying the following:

2.1.2 - Direct Export

1

2

3

If EndNote is available on the export list, select this option

If you have a choice between citation/reference only and full reference (including

abstract) then choose full reference

During export, you may need to choose Open or Save —

try Open first

If direct export won’t work for you, try the export-import approach.

2.1.3 - Export-import

Export

1

2

Even if an EndNote option is available, choose a RIS export option

If asked to choose Open or Save, always choose to Save the reference file on your

computer

Import

If

will need to import it:

1

you have saved the RIS file locally, you

Import File:
Switch to EndNote and select Import Option:
File > Import > File... B Fes

Text Translation:

Locate and select the downloaded RIS
file

‘atannns.rls Choose...
|Referen(e Manager RIS} ~
Import Al ~
Mo Translation ~
Impart Cancel

Choose the Reference Manager (RIS) import option and select Import
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2.2 - Google Scholar

Scholar can be configured to include a reference export link with each result:

1  Onthe Scholar search page, select the icon with 3 bars to the top left, then choose
Settings (gear-wheel icon)

2 Onthe Search Results settings page, configure the Bibliography manager to Show
links to import citations into EndNote and Save the change.

Bibliography manager

Don't show any citation import links.

® Show links to import citations into  EndMote 5 .

2.2.1 - Importing Scholar References to EndNote

This should be a one-step import, but references must be imported one at a time.
1  After searching select the Import into EndNote link

2 Aslong as you have the option to Open with EndNote, choose this for a direct

import.

. . Opening CitationList.enw ®
(Dialogue when using

FireFox browser)

You have chosen to open:

ey, CitationLlist.enw

which is: EndMote Import File
Direct iImport from: https://journals.lww.com

What should Firefox do with this file?

v

EndMote X9 (Bld 12062) (default) ~

() Save File

v

[[]Do this automatically for files like this from now on.

Save for Import

OK Cancel

Alternative

If the one-step option is not available or does not work you will need to Save the

reference file and follow this with an import.

Import Import File 7 X
1 Switch to EndNote and select
. . Import File: |5‘:h°|ar‘E”"" Choose...
File > Import > File...
Import Optior: v
2 Locate and select the downloaded — Import Al v
Duplicates:
.ENW f||e Text Translation: No Translation Rl
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3 Choose the EndNote Import option and select Import

2.3 - YorSearch

For best results on University devices, use FireFox web browser. With Internet Explorer
or Chrome you may have to use the alternative two-step process.

After you have located items through YorSearch you can import references one at a

time, or use the Saved items facility to import several at once.

Single Reference

1  Choose to view Details for the required item

2 From the Send to drop-down list select the option to Send to EndNote etc (RIS)

3 Onthe Opening Primo dialogue, if you have the option to Open with ResearchSoft

Direct Export Helper then select this and OK.

Multiple References

1  For each reference select the Bookmark icon

2 View your Saved items, select the references to export and choose EndNote etc or
RIS, then Go

3 Onthe Opening Primo dialogue, if you have the option to Open with ResearchSoft
Direct Export Helper then select this and OK.

Opening Primo_RIS_Export.ris X
Choose open with if You have chosen to open:
the Direct Export R IRISE s
Helper is available whichis: RIS Formatted File
from: http://yorsearch.york.ac.uk

What should Firefox do with this file?

| ) (C) Save File

. . [] Do this autematically for files like this from now on.

Save the RIS file if the
Direct Export Helper is
not shown oK Cancel

ResearchSeft Direct Export Helper (default) o

Alternative

If the one-step option is not available Save the reference file and import. Choosing Save

will usually place the RIS file into your Downloads folder.

Import

After exporting an RIS file:

1  Switch to EndNote and select File > Import > File...
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2

3

Import File:

Import Option:
Duplicates:

Text Translation:

X
|\:nﬁhons.r|s Choose...
|Reference Manager (RIS} ~
Impart All ~
Mo Translation ~

Import Cancel

Locate and select the downloaded RIS file

Choose the Reference Manager (RIS) import option and select Import

2.4 - Library Catalogues

From within EndNote you can

connect to a remote library online

catalogue. Although you would not

use this for the purposes of

literature search, it can be a useful

method for obtaining the reference

of a book you have on your desk.

1

In EndNote select Tools >
Online search...

Locate the library in the list
(the University of York is listed
as U York) and Choose this
connection.

The connection will be added
to the Online Search list on the
left.

Searching

Once the connection is created, the search pane will locate records in the Library
Catalogue, not in your EndNote Library. Use the search tools to locate the item.

Search

Options *

Choose A Connection x
MName Information Provider 2
U Wisconsin-Stevens Point Library Catalogs
U Wisconsin-Stout Library Catalogs
U Wisconsin-Superior Library Catalogs
U Wisconsin-whitewater Library Catalogs
U Witwatersrand Library Catalogs
U Wollongong Library Catalogs
U Wollongong-Diss (PQ) ProQuest
U Wuerzburg Library Catalogs
U Wyoming Library Catalogs
U Wyoming-Diss (PQ) ProQuest
U Wyoming-Law Library Catalogs
U York Library Catalogs
11 Wl P Tmm ) |l mdeim I S | hd

|Quick Search v| Find by *
4 | ess Info: Cancel
File Name: U York.enz
Created: 14 October 2013, 15:48:14

Modified: 20 May 2009, 10:28:58

Based On: ALEPH

Category: Library Catalogs

Comments:

Showing 6002 of 6002 connection files,

L iy

<’| search Remaote Library

:y | Match Case

~ -
N e e =

|Author V| | Contains

V| |smith

|Ar1d V| |Year

V| | Contains

1

[and ~|[Titte

V| | Contains

o

Search tools

Match Words




EndNote X9

Retrieved records are automatically added to All References and can also be assigned to
groups as appropriate. Any references deleted from the Online Search list will also be
removed from All References.

2.5 - Manual Entry

To enter a new reference manually:

1  Choose References > New Reference

2 Select the appropriate Reference Type (to ensure the correct fields are shown)
3 Complete the fields needed for citations/reference lists as a minimum

Notes Authors must be Surname, Forename with multiple authors on separate lines
Put a comma on the end of an institutional author eg NHS,

Although bold, italic and underline formatting tools are provided, you should not
use these — leave formatting to the bibliographic styles

4 Choose File > Save (or Close the reference and choose to Save when prompted)

ﬁ - Reference @;ttachecl PDFs @
E S| B%|&|& W

Choose the correct

reference type Reference Type:ljournal Article |*|

Rati

Enter authors on e

separate lines: Author

Surname, Forename ——;|Dunn, M.
Halfpenny, 5.
Hawes, J.
Year
1992
Title
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3 ~ Managing References

The principal feature for managing references is Groups, which exist in a Group Set.

3.1 - Groups

Each reference may be assigned to one or more groups. Groups help you to manage
references for multiple projects/papers, and make it easier to locate references when
inserting citations.

Creating and editing groups

Manage groups using the Groups menu or by right-clicking on an existing Group Set:

2L SharedGroupl Create Group
Bl Uo¥ Test Create Smart Group
Use these controls Creste From Groups.. i
to manage groups | = Online Search Right-click menu
@), British Library Create Group Set
@?‘Libraryof(:ong Rename Group Set
kﬁ‘ LISTA (EBSCQ) Delete Group Set
&3, PubMed (NLM) (0)

Note Deleting a Group or Group Set does not delete the references it contains.

Deleting a reference when viewing a Group removes it from the group but does
not delete the reference from the library.

Smart Groups have references added automatically based on user-defined criteria.

Adding References to Groups

1  View All References and select the references you wish to assign to a group (CTRL
allows multiple selection of non-adjacent items)

2 Choose Groups > Add references to... and select the group
Tip  You can also drag selected references onto the group folder, or use right-click on

any of the selected references.

3.2 - Duplicates

Searching several bibliographic databases may result in duplicate references. To prevent
any issues when inserting citations, EndNote can locate duplicates for you to delete.

1  Choose References > Find duplicates

2 EndNote will compile a list of duplicates and open a dialogue box to help you
decide which to keep. You can also close this dialogue and delete manually from
the duplicates list, which is temporarily listed in the Groups panel.

Note: References deleted from the Duplicates list are removed from the whole library.

10



4 ~ Styles, Reference Lists and Citations

EndNote X9

EndNote includes definitions for generic referencing styles, such as APA, MLA, Harvard
(including UoY Harvard, edited for use at the University of York) and also styles for a
wide range of academic journals. Additional styles can be downloaded and you can also

edit them yourself.

To locate a style not on your reference list:

1  From the Bibliographic Output style list choose Select Another Style...

2 Locate and select the style in the list and select Choose

&, File Edit R

eferences

Groups  Tools

Window Help

O® @]

Annotated

BEE&DQ@

My Library

Options *
APA Bth
All References EANGUIENET
Chicago 17th Footnote “uthor v| | Conti
(@ sync Status... (\HRA (Author-Date) I
T = Mumbered ear | | Conti
O Recently Addd o Fielas
E_! Unfiled Turabian 9th Footnote itle Vl | Conti
= University of York - Harvard
\if Trash Vancouver
mthor
= My Groups ® A'Hern, R.P.
et (5) |® Al-Majidi, 5. D.; Abbod, M. F; A-Raw...
® Fang, Q. Q.; Wang, G. Q.; Liu, T. X; X...

Select Another Style...
Annotated

4.1 - Creating a Reference List/Annotated Bibliography

A free-standing list of references can be exported:

1  View the group you wish to output as a list or select the references and choose

File > Export...

2 Enter asuitable file name and change Save as type to Rich Text Format (rtf)
3 Select the required reference Output style (the Annotated style includes abstracts)
4  Save the document to a suitable location

This document can now be viewed and edited using MS Word.

4.2 - Citations in MS Word

The installation of EndNote desktop includes the Cite While You Write ‘plug-in’, and
extra MS Word tab for working with EndNote. Citations may be inserted from within MS
Word or from EndNote and a reference list is automatically constructed.

Insert
citation

Edit
citations

Update
citations

Home

Citations

93 EN, Go to EndMote

Insert

L esign

Layout

Style: |University of York -

References Mailings

arvard -

Bibliography

Reference styles

Review

View EndNote X9

ences =

] Tools

Export to EndMote =

@ Tell me what you want to do...

| F",‘Edit&Managa Citation(s) E,'-Updatecitationsand Bibliagraphy InstantFormatting is Off - ﬂﬂQManuscriptMatcher o
nsert elp
Telfame [ Edit Library Reference(s) E?, Convert Citations and Bibliography ~ == Preferences

11
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Note To switch between EndNote desktop and EndNote Online, choose
Tools > Preferences and on the Application tab select which to use.

Inserting Citations — via Word

1  Position the editing cursor where you want the citations to appear
2 Onthe EndNote tab choose Citations > Insert Citation

3 Use the Find control to locate the reference (by author is simplest)
4 Select one or more references (CTRL for multiple selections)

5  Choose Insert for the full citations or choose the drop-down if you need to omit
the author or year

EndMote X9 Find & Insert My References x l
a v | [ Find search: || jpraries v
Author  Year  Tite
AHern 2018 Cancer Biology and Survival Analysis in Cancer Trials: Restricted Mean Survival Time Analysis versus Hazard Ratios
Al-Majidi 2018 Anovel maximum power paint tracking technique based on fuzzy logic for photovoltaic systems
Fang 2018 Controls of carbon fiux in a semi-arid grassland ecosystem experiencing wetiand loss: Vegetation patterns and environme...
Jester 2014 Twentieth-century building materials : history and conservation
X 2018 Hepddin and Bone Metabolic Biochemical Markers in Postmenopausal Elderly Tibetan Women at High Altitude
X 2018 Serum Hepcidin Level and Erythropoietin in Elderly Male Tibetans and Han Residents at Different Altitudes
Reference Type:  Journal Artice ”
Record Number: 103
Author: AHern, R, P,
Year: 2018
Title: Cancer Biology and Survival Analysis in Cancer Trials: Restricted Mean Survival Time Analysis versus Hazard Ratios
Journal: Clinical Oncology
Volume: 0 Insert
Issue: 9
Pages: E75-E80 Insert & Display as: Author (Year)
Date: Sep
Alternate Journak: Cin Oncal-Uk (e Bl 22 fiew
155h: 09366555 Insert & Exclude Year
ch ) h Insert in Bibliography Only
Library: My En & items in list [

if the context requires it

Inserting Citations — via EndNote

1  Position the editing cursor where you want the citations to appear

2 Switch to EndNote, locate and select the reference(s) you wish to insert. You can

use your groups to make it simpler to locate the correct reference

3 Choose Tools > Cite While You Write > Insert Selected Citation(s) or use the
Insert Citation button on the toolbar

Insert selected
citation(s)

&) EndMote X9 - [My EndMote Library.enl]
e, File Edit References Groups Tools Window Help -

N
D @ | University of York - Harvard - EL_ & @ @ (| E‘@ \nyE|| Q rii*‘- -

~

®| Quick Search Q -
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Inserting Citations as Footnotes

EndNote X9

Some bibliographic styles require citations to be entered as a footnote; to do this you

must first use the MS Word footnote feature:

1 Inthe document position the editing cursor where you want the footnote indicator

to appear

2  Select References > Footnotes > Insert Footnote

3 This adds a footnote and leaves the editing cursor in the footnote position. Insert

the citation as normal using one of the methods above

Note

4.2.1 - Reformatting Citations and Reference List

If the chosen style is not intended for footnotes it may not display as expected.

Selecting an alternative style on the MS Word EndNote tab will reformat both the

citations and reference list in the new style.

4.2.2 - Editing Citations

The citations and reference list are populated using MS Word fields. This means you

cannot use the Undo feature or edit their content directly, but must use the tools

provided.

EndMote X9 Edit & Manage Citations

Edit Library Reference

=

Find Reference Updates...

Totals: 3 Citation Groups, 4 Citations, 4 References

Citation Count  Library
(Atiern, 2013) Remove Citation

BB ~Hen, 2018 #103 1 My EndNote Library o

Insert Citation
{AlMajidi, Abbod and A-Raweshidy, 2018)
Al-Majidi, 2018 £104 1 My Endhote Library Edit Reference | = Update from My Library...
(Fang et al., 2018; Jester etal., 2014) T
4 Fang, 2018 #100 1 My EndMote Library Edit Reference | © | e
+ Jester, 2014 #105 1 My EndMote Library Edit Reference | ~

Edit Citation Reference

Formatting: | Default V

Prefi:

\ 4
S Add page Default
£ pages:
numbers to Excude Author
-~ . Exclude Year
a citation Exclude Author & Year
Shaw Only in Bibliography
Toolz - Cancel Help

Edit and Manage Citations Dialogue Box
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To edit citations:

1  Place the editing cursor in the citation to be edited

2 Onthe EndNote tab choose Citations > Edit & Manage Citation(s)
The dialogue box enables you to:
e Add/Remove citations

e Show/Hide Author or Year from a citation

e Add pages numbers or other text to a citation

Note If the output style is not configured to display page numbers they may not appear
when inserted in the Pages section. In this case put them in the Suffix but begin
with a space and include any necessary abbreviations such as pp..

Tip  You can also delete a citation by placing the editing cursor to the right of the

citation and pressing backspace-delete twice.

After making changes, on the EndNote tab choose Bibliography > Update
Citations and Bibliography to ensure the reference list is updated.

Editing the Reference List

Don’t attempt to edit the reference list. Its content is derived from the citations so any
changes will revert following an update. If you spot mistakes in a reference list you may
need to correct the original reference in EndNote.

Note To delete a reference, always remove citations.
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5 ~ Additional features

The previous sections summarise the essential features you will need to use when
working with EndNote. Other useful features are described below.

5.1 - EndNote and PDFs

Many references include the URL for the online source, allowing you to view the source
directly, but you can also attach a PDF to a reference if one is available:

1 In the reference list, select the relevant reference
2 Onthe Reference Panel, select Attach file... (paperclip icon)
3  Locate the PDF document and choose Open to attach

4  After attaching the PDF, the reference needs to be saved

Reference | Preview Eﬁttached FDFs

@ = Attach PDF

Open PDF |—
There are no PDFs attached to this reference.

Note: PDFs are saved in the PDF folder inside the .data folder of your library.

Viewing attached PDFs

Attached PDF documents are indicated by a paperclip and can be viewed in the Preview
Panel:

1 In the reference list, select the relevant reference
2 In the Preview Panel select Attached PDFs
3  Select Open PDF to view an enlarged, readable version

Note: Reference information can sometimes be obtained from a PDF using
File > Import... and choosing the PDF option. This only works if reference
information is included in the PDF and so cannot be relied on.

5.2 - Travelling Library

After inserting citations into a Word document, all reference information is stored in
hidden form in the citations and is used to construct the reference list. The collection of
reference information specific to this document is referred to as the Traveling Library.

Some consequences are:

e You can delete and reconstruct the reference list as often as you like without
breaking anything — a useful way to fix a badly-formatted reference list or
generate a full list of references after combining separate ‘chapters’

15
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e The embedded references can be extracted from a Word document and
transferred into the EndNote library (EndNote tab > Tools > Export to
EndNote > Export Traveling Library)

e Editing a Word document containing embedded citations on a computer that
does not have EndNote installed does not result in loss of the citations

e Editing a Word document containing embedded citations using an application
other than MS Word is extremely likely to corrupt your citations (avoid
switching between Open Office and MS Word)

5.3 - Adding and editing styles

EndNote is supplied with an extensive range of bibliographic styles, but it is possible to
add further custom styles, either downloaded or those you edit yourself.

Folder Location
Additional styles are placed in a dedicated folder, the location of which is set in the
preferences dialogue box.

Edit > Preferences > Folder Locations > Style Folder:

In a networked environment this folder should be on a networked drive so you have
access to it in multiple locations — the York default is a folder on the H: drive (Documents
folder).

EndMote Preferences > |

Change Case .
 Display Fields Siyle Folder Location of folder

. Display Fonts |"-_"-usarfs"-jeh1 1'w2c\Endnote’\Styles Select Folder <— fO ra d d |t| Oona I Sty|eS

- Duplicates
- Find Full Text ‘
.. Folder Locations Filter Folder:

- Formatting

Libraries wserfs'jeh 11wk \EndMote’ Fiters Select Folder < Location Of fold ers

- PDF Handling ..
. Read / Unread for additional

Connections Folder:

- Reference Types import filters and
. Sorting wserfsjeh 11w 2 \EndNote \Connections Select Folder < p

..Spell Check online connections
- Sync
Temporary Citations

- Term Lists
.. URLs & Links

Adding a downloaded style

A downloaded EndNote style is simply copied into the Folder Location given in
Preferences. This will then be available via Select Another Style... in the style drop-down
list.

Style files use the extension .ens, eg UoY - Harvard Arch.ens

Editing a custom style

Although you can edit bibliographic styles, it is not straightforward as they need to be
designed to display correctly in a wide range of scenarios. You are unlikely to need to
create one from scratch but may need to modify an existing style. To start editing an
existing style:
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EndNote X9

In the style drop-down, switch to the style to be edited

Choose Edit > Output Styles > Edit “style name”

Before making any changes, save a new copy: File > Save As...

Make the changes to the style and re-save

Some Key sections are:

Citations > Templates

Fields and display for in-text citations

Bibliography > Templates

Fields and display for reference lists — a separate
definition is used for each reference type

Footnotes > Templates

Fields and display for reference lists that use
references as footnotes - a separate definition is used
for each reference type

Citations > Author Name
Bibliography > Author Name
Footnotes > Author Name

Format of author names

Citations > Author Lists
Bibliography > Author Lists
Footnotes > Author Lists

Controls when ‘et al.” is used in reference lists

5.4 - Find full text

This feature is designed to enable you to locate the source for a reference. Some points

to note:

e You will never need to use this feature if you download the source (eg the PDF
of an article) when you import the reference into EndNote

e Find Full Text works best if the reference includes the Digital Object Identifier
(DOI). The success rate is low without this

e If the source is located, and you are working off-site, you may not have access

to full text because you have not gone via a route that can validate your

University credentials

Configuration required:

1

2

Choose Edit > Preferences > Find Full Text

Open URL Path:

http://eu.alma.exlibrisgroup.com/view/uresolver/44YORK_INST/openurl

Authenticate with: URL:

http://libproxy.york.ac.uk/login
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5.5 - Synchronisation

The synchronisation feature enables you to maintain a local EndNote X9 library and an
online version containing identical references. This can serve as a back-up or an
alternative means of accessing references when away from your usual workspace

Note Sync works with only one library and one EndNote Web account. It is therefore
recommended you do not create multiple libraries in EndNote X9, but instead
make full use of the grouping features to organise references for multiple
projects in single library.

Setting up synchronisation

If you have not already signed up for an EndNote Web account, do this first as you will
need the log-in email address and password to configure the synchronisation. Visit
www.MyEndNoteWeb.com and use the Sign Up link.

EndNote Preferences X
- Change Case Synchronize your data with your EndMote account. Leam more
- Display Fields
.. Display Fonts Upgrade or create your two+year EndMote account to get the |atest features
. Duplicates and enable Sync.
-~ Find Full Text P Use to set up sync
Folder Locations Enable Syne | € . .

- Formatting the first time
- Libraries
-.PDF Handling EndMaote Account Credentials
.. Read / Unread )
- Reference Types Bemail Address |
- Sorting Password: |
- Spell Check

-—— -

— i i
- Temporary Citations Syme this Endhlote Library
- Term Lists

URLs & Links .
Configure
Syne Automaticaly —<————————————d] ]
automatic sync

EndMote Defaults Revert Panel Cancel

1  Launch EndNote X9 (desktop) and open the local library you wish to synchronise.
2 Select Edit > Preferences... and choose the Sync category.
3 Select Enable Sync, enter your EndNote Web Account credentials and choose OK.

After authorising your account, you will be asked to complete some registration
details (which are very similar to those requested when registering for EndNote
Web). After registering, EndNote will recommend you create a library backup. It
doesn’t take long so is worth doing.

4  On returning to the Preferences dialogue box, check your credentials are correct
and that Sync Automatically is checked.

5 Synchronisation happens automatically, but to force it choose | e |
Tools > Sync or the Sync with EndNote Web button on the toolbar. E——
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5.6 - Plain Text

Word fields are used to generate the content of citations and reference lists; fields
generally display content acquired from another source and so do not contain directly
editable text. Fields are essential for many features (including page numbers, captions,
cross references tables of contents and the functionality of the EndNote plugin)

After inserting citations, however, you may want a fully editable document; this could
be for several reasons:
e Some citations or references do not display correctly and need minor edits

e You want to avoid the risk of a reviewer’s reference management application
changing your citations/references

e You want to check the document using Turnitin
To create a ‘fixed’ version of a document, converting your citations and references to

editable text:

e Choose EndNote tab > Bibliography > Convert Citations and Bibliography >
Convert to Plain Text

This creates a copy of your document, which you should save with an alternative file

name so as not to lose the ‘original’ containing the Word fields.

5.7 - Categorised Reference lists

By default EndNote will generate one reference list from the citations in your Word
document, but you can also create a categorised list; for example, you may wish to
separate primary and secondary sources, or define some other group of references.

Note: Categorisation is applied to the existing citations in your document, not to the

references in your library.

1  Afterinserting citations, from the EndNote tab choose Bibliography > Categorise
references > Configure categories

2 Inthe Configure Categories dialogue (see below):

a) First create or edit the required categories; primary and secondary sources are
there by default, but you can remove or edit these.

b) Assign each reference to the appropriate category using ‘drag and drop’.

Notes: A reference can be assigned to only one category, so if you make a mistake
simply drag it to another

It is also possible to categorise references by reference types; this requires the
editing of the relevant bibliographic output style in EndNote to define the
category headings and reference types to be used.
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EndMote X9 Configure Categories X
New | i
category References PP ——— Po—— p—

AHer 2018 Cancer Boogy and Survival Ana. . Joure Aride Py G
Uncategorized References  (0) ||y yagq 2018 A novel maximym pawer point tr...  Journal Article Secondary Sources
L’t:““"" :E‘“"““‘ wl 2018 Cnnﬁulsuftyhnnﬂuxlnasemh.‘ Journal Artice Secondary Sources
Remove - SEm”dawa(E\w Jester 2014  Twentieth-cghtury buiding mate... Book Primary Sources
category \/ Drag to assign
Select a
Refe b} . | Articl
category to Author: T Avem RF. .
Year: 2018
oy . Title: Cancer Biology and Survival Analysis in Cancer Trials: Restricted Mean Survival Time Analysis versus Hazard Ratios
ed|t Its Journak Clinical Oncology
Volume: 30
. Issue: El
P 4 E75E80
heading pages
Alternate Journak Clin Oncol-Uk
TISSH: 0936-6555
DOL: 10.1016fj.clon. 2018.04.011 v
Cancel Help
Library: My EndMote Library 4items in list
Tip: Group References by Custom Categories is disabled by default but you can turn

categorisation on and off using the Categorize References control on the ribbon.

Layout References Mailings Review View EndMote X9 Q Tell me what you war

Style: | University of York - Harvard - E} Categorize References = Export to EndMote ~ e
LE,'- Update Citations and Bibliography

v Group References by Custom Categories atcher

elp
B2 Convert Citations and Bibliography = Configure Categories..,

Bibliography P Tools

5.8 - Google Scholar and Full Text

When Searching using Google Scholar, in addition to configuring bibliographic links for

reference import (see Google Scholar, p6) you can configure it to show links where the
full text is available at York.

Some University managed PCs are pre-configured, but you may want to add these to
your own equipment.

1

On the Scholar search page, select the three bars icon at the top left, then choose

Settings (gear-wheel icon)

2 Inthe left hand menu, switch to the Library links settings page and search for the

University of York
3  Select the option University of York — fulltext@York
4  Save the settings

Choosing the fulltext@York link when searching will then link to the resource via
YorSearch.
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5.9 - Share Reference Library

Share specific groups using EndNote desktop or your entire library with read-only or
read-and-write access

1  Foryour entire library click the Share Library icon in EndNote. For groups, right-
click on a custom group and select Share Group

EN, Sharing x
See who is sharing your library
Find Pecple ) )
You can share your library with up to
Sharing with Permission Status
EndNote Anywhere Read &Wiite  Member 100 EndNote X7, X8, or X9 users. You

T

EndNote Ubiquitous Read Only Member can see a list of whom it is being shared

with, change their permissions, or
remove them from the list at any time.

Invite More People

Enter email addresses separated by commas

John Smith@Clarivate.com

Permission: Read & Write

=T Invite colleagues to share your library
:ddamessaR:e:i Ortﬂ - —— Invite colleagues to share your entire
lere is an invitation to share my En. e library. . : ..
. library—and have the choice of giving
‘e Traini .
Endhate Training them full Read & Write access or
limiting them to Read Only access.

Close

You are sharing your library with 2 people out of a possible 100,

5.10 - Manuscript Matcher

Help find a journal that might be interested in publishing your paper. Start with a few
key pieces of information: manuscript title, abstract, and references. View suggested

publications from analysis and compare your options and start the process to submit
your manuscript

1  Right-click on a group in your EndNote library and select Manuscript Matcher or
select Manuscript Matcher from the EndNote plugin in Microsoft Word

2 Complete the requested online details and click Find Journals
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